Getting Starting
Image Preprocessing
Color Reduction - Change Palette
Spots Removal
Image Segmentation
Edge Detection
General Vectorizing Options
Advanced Vectorizing Options
Vector Editor Settings
View Settings
Vector Formats
Coordinate Reference
Menu and Commands
File Menu
Edit Menu
Raster Menu
Vector Menu
View Menu
Window Menu
Command Line
How to Register
User Support

Vextractor Online Help
Prev Page Next Page

Window menu commands

Split to three windows

Switches to the triple-window mode, which includes the main, microscope, and general views. Please refer to  Windows navigation for more information.

One window

Switches to the single-window mode (the main view only). Please refer to Windows navigation for more information.

The CHM file was converted to HTML by chm2web software.